Commit 696c25de authored by Radek Polak's avatar Radek Polak

qt - downgrade to 4.8.3, because new 4.8.4 does not compile on armhf

parent 0fa59fc3
Subproject commit 285b20e95e222ad0a787945f4bc3e6ffa61214c9
Subproject commit e1d064ee4b4046d9b52eae073eea4a3bed7dd6c7
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment